!
  • Heimarbeit
  • Pauschalbetrag
  • Besucher: 57
  • Bewerber: 2
  • Status: Abgelaufen

Ich habe eine umfangreiche Tabelle in Excel, diese muss optisch schön gemacht werden und auf Fehler überprüft werden. Wenn Sie etwas mit dieser Formel anfangen können, können Sie sich gerne bei mir melden. Alle Tabellen sollen ein ansprechendes Design haben und die Tabellen gut aussehen.
=WENN(D11="";"";WENN(ISTFEHLER(SVERWEIS(TEXT($D11;"JJJJ-MM-TT")&"|"&$H$4;INDIREKT("'"&$E$4&"-"&TEXT($E$5;"00")&"'!$B:$AW");4;FALSCH));"------";SVERWEIS(TEXT($D11;"JJJJ-MM-TT")&"|"&$H$4;INDIREKT("'"&$E$4&"-"&TEXT($E$5;"00")&"'!$B:$AW");4;FALSCH)))

Damit Sie wissen um was es geht, können Sie gerne meine Webseite anschauen unter mein-schichtplaner.de

Eine Frage zu dem Heimarbeits-Job in der Kategorie Internet stellst du hier.

Ob es schon Bewerber für Excel Tabellen optisch optimieren in der Kategorie Internet gibt, siehst du hier.

Zu den Bewerbungen Zu den Fragen

Bewerbungen für diesen Job (2)

  • Beworben am: 31.12.2018
  • Wartet

Hallo bin studierter Informatiker.

Bachelor of Science / 5 Jahre Berufserfahrung

Meld dich gern oder anrufen

Tel. 01781412986 am besten erstmal per WhatsApp

  • Beworben am: 12.01.2019
  • Wartet

Guten Abend,

ich würde den Job übernehmen.
Hätten Sie Interesse?
Bitte geben Sie mir eine Info.

Vielen Dank vorab.
Grüße

Fragen zum Job (0)